¿Ves un error SSL cuando intentas buscar o usar la sección 'descubre'?

Si estás viendo un error SSL cuando intentas usar la sección descubre, puede que estés usando una versión anticuada de la app. Este error afecta versión de la app anteriores a la 4.2.0. Para evitar problemas siempre aconsejamos que actualices la app a la versión actual. 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 5 de 15

Comentarios

El artículo está cerrado para comentarios.